Connexion

Récupérer mon mot de passe

Derniers sujets
» Yosh tout le monde !!!!
Lun 15 Juil - 20:21 par bl4ck_maiden974

» Cherche Joueurs Pour Jouer A L4D ( Steam )
Sam 3 Nov - 21:40 par WARZONE974

» Création du groupe STEAM L4D 974
Sam 21 Juil - 18:23 par sicarius974

» le lien de telechargement des patchs sur clubic fonctionne plus
Dim 28 Aoû - 18:50 par Fm974

» telecharger la version 3.3.5
Ven 8 Juil - 1:19 par Invité

» Tuto jouer à Wow GRATUITEMENT (Serveur Ivalice) NOUVEAU LIEN*
Mar 10 Mai - 21:24 par Invité

» ma presantation
Lun 14 Mar - 2:31 par spyro

» Présentation brako974
Sam 29 Jan - 1:45 par brako974

» est ce logique?
Sam 22 Jan - 3:23 par Invité

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Statistiques
Nous avons 183 membres enregistrés
L'utilisateur enregistré le plus récent est clement3535

Nos membres ont posté un total de 1083 messages dans 191 sujets

Problème !!

Voir le sujet précédent Voir le sujet suivant Aller en bas

default Problème !!

Message  lily23 le Ven 17 Avr - 3:15

Bonjour, je n'arrive plus à accéder au jeu.
J'ai pourtant tout installé mais ça n'a marché qu'une fois et maintenant dés que je clique sur l'icone une message s'affiche avec marqué "Cette application n'a pas pu démarrer car DivxDecoder.dll est introuvable" et je sais pas ce que c'est.
J'ai pensé que ça avait peut être un rapport au fait que j'avais pas mis le CD du jeu mais une amie à moi arrive à jouer sans, donc voilà...
Help me si vous pouvez, merci.

lily23
Invité


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum